[EQ] Equipmedia 一部機能において障害が発生しています。
Incident Report for Jストリーム
Resolved
本事象の復旧作業が完了いたしました。

【発生日時】
 2024/10/04(金)21:00 頃 ~ 21:31 頃 (24時間表記)

【原因】
 サーバー群が不安定となったため、問題が発生したサーバー群を随時再起動を実施しました。
Posted Oct 04, 2024 - 21:54 JST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Oct 04, 2024 - 21:45 JST
Update
EQポータルでログインやページ表示の際にタイムアウトが発生する。
なおEQ管理画面や配信への影響はありません。
Posted Oct 04, 2024 - 21:38 JST
Investigating
We are currently investigating this issue.
Posted Oct 04, 2024 - 21:29 JST
This incident affected: EQポータル コンテンツ登録.